<!DOCTYPE html>

<html lang="de">
<head>
	<title>Britischer Autobauer Jaguar Land Rover streicht 4500 Jobs - Wirtschaft - Deutschland Today</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	
	<meta name="pragma" content="cache"/><meta name="cache-control" content="private, must-revalidate, max-age=0"/><meta name="generator" content="redFACT 5 CMS, powered by http://www.newsfactory.de"/><meta name="keywords" content=""/><meta name="description" content="Britischer Autobauer Jaguar Land Rover streicht 4500 Jobs"/>
	
	<meta name="language" content="de" />
	<meta name="robots" content="index,follow,noarchive"/>
	<link rel="shortcut icon" type="image/x-icon" href="/pu_dtoday/images/favicon.ico"/>
	<!-- stylesheet einbindung -->		
	<link type="text/css" rel="stylesheet" href="/cms_media/minify/1/styles/style_2.css"/>
	<link rel="stylesheet" href="/pu_dtoday/styles/projekktor_theme_tll/style.css" type="text/css" media="screen"/>
	<!-- stylesheet einbindung -->
	<!-- javascript einbindung -->
	<script type="text/javascript" src="/pu_dtoday/scripts/jquery-1.4.4.min.js"></script>
    <script type="text/javascript" src="/pu_dtoday/scripts/jquery.cycle.all.min.js"></script>
	<script type="text/javascript" src="/pu_dtoday/scripts/jquery.jeditable.mini.js"></script>
	<script type="text/javascript" src="/pu_dtoday/scripts/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
	<script type="text/javascript" src="/pu_dtoday/scripts/jquery-ui-1.8.4.custom.min.js"></script>
	<link rel="alternate" type="application/rss+xml" href="http://www.dtoday.de/feed/16-nachrichten-ueberregional.xml" title="Nachrichten überregional"/><link rel="alternate" type="application/rss+xml" href="http://www.dtoday.de/feed/12-panorama-ueberregional.xml" title="Panorama überregional"/><link rel="alternate" type="application/rss+xml" href="http://www.dtoday.de/feed/14-politik-ueberregional.xml" title="Politik überregional"/><link rel="alternate" type="application/rss+xml" href="http://www.dtoday.de/feed/15-sport-ueberregional.xml" title="Sport überregional"/><link rel="alternate" type="application/rss+xml" href="http://www.dtoday.de/feed/13-wirtschaft-ueberregional.xml" title="Wirtschaft überregional"/>
	<script type="text/javascript" src="/system/scripts/system.js"></script><script type="text/javascript" src="/cms_media/minify/1/javascript/javascript_2.js"></script>
	<!-- javascript einbindung -->
	<link rel="canonical" href="/startseite/wirtschaft_artikel,-Britischer-Autobauer-Jaguar-Land-Rover-streicht-4500-Jobs-_arid,643989.html" />	
</head>
<body onload="" onunload="" style="">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-900013-26']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
	function setSkyscraperPostion()
	{
		windowWidthHalf = $(window).width() / 2;
		contentContainerWidthHalf = $("#content_divcontainer").width() / 2;
		offsetContainerContent = 10;
		skyScraperPositionLeft = Math.ceil(windowWidthHalf + contentContainerWidthHalf + offsetContainerContent);
		$(".container_skyscraper_fixed").css("left", skyScraperPositionLeft);
	}
	
	$(document).ready(function($){
		setSkyscraperPostion();
	});
	
	$(window).resize(function($){
		setSkyscraperPostion();
	});
	</script>

	<!-- Advertising //-->
	
	
	
	

	
	<table style="" cellpadding="0" cellspacing="0" border="0" summary="Werbung" id="container_banner">
		<tr>
			
			<td valign="top" align="right">
				<script type="text/javascript">
/* <![CDATA[ */
   var m3_u = (location.protocol=='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
/* ]]> */
</script>
			</td>
		</tr>
	</table>
	
	

	<div class="container_skyscraper_fixed">
		<script type="text/javascript">
/* <![CDATA[ */
   var m3_u = (location.protocol=='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
/* ]]> */
</script>
	</div>

	
	
	
	<!-- Advertising //-->
<div id="outer_container">
<div id="container">
  <div id="inner_container">
    <!-- start top-bar -->
    <div id="header_top">

      <div id="boerse">
        
<script type="text/javascript">
/* <![CDATA[ */
	$().ready(function(){
		$("#boerse").load("/REST/frontend/render/tp/61/boerseHeader/300?puid=1");
	});
/* ]]> */	
</script>
      </div>

      <div id="bottomfunctionstop">
      <script type="text/javascript">
      /* <![CDATA[ */
      	rand = Math.random() * 10000;
      	dt_local_page_id = 37;
    	document.write('<script src="/pu_dtoday/scripts/login.js.php?ortid=0&rand='+rand+'"><\/script>');
      /* ]]> */	
      </script>
      <div class="bottombar_social">
        <a href="#" title="Teilen auf Facebook" rel="nofollow" onclick="openPopup('http://www.facebook.com/sharer.php?u=www.dtoday.de/startseite/wirtschaft_artikel,-Britischer-Autobauer-Jaguar-Land-Rover-streicht-4500-Jobs-_arid,643989.html&amp;t=Britischer+Autobauer+Jaguar+Land+Rover+streicht+4500+Jobs');return false;">
        	<img src="/pu_dtoday/images/icon_facebook.gif" alt="Facebook"/>
        </a>
        <a href="#" title="Teilen auf twitter" rel="nofollow" onclick="openPopup('http://twitter.com/share?url=http%3A%2F%2Fwww.dtoday.de%2Fstartseite%2Fwirtschaft_artikel%2C-Britischer-Autobauer-Jaguar-Land-Rover-streicht-4500-Jobs-_arid%2C643989.html&amp;text=deutschland-today.de+-+Britischer+Autobauer+Jaguar+Land+Rover+streicht+4500+Jobs - ');return false;">
        	<img src="/pu_dtoday/images/icon_twitter.gif" alt="Twitter"/>
        </a>
        <a href="http://www.dtoday.de/rss.html"><img src="/pu_dtoday/images/icon_rss.gif" alt="RSS-Feeds"/></a>
        <a target="_blank" style="margin-top: 2px;" href="http://www.dtoday.de/"><img src="/pu_dtoday/images/icon_mobile.gif" alt="Mobile"/></a>
      </div>
      <div class="clear"></div>
      </div>
      
      <form id="search_top" method="post" action="/index.php?pageid=9">
        <input type="text" class="input_search_top" name="cosearch" value="Suchbegriff / PLZ / Web-Code"/>
        <input type="image" class="input_submit_top" src="/pu_dtoday/images/searchbutton.gif" alt="Suchen"/>
        <div class="clear"></div>
      </form>
      <div class="clear"></div>
    </div>
    <!-- close top-bar -->
    <!-- start header -->
    <div id="head">
      <a href="/" class="head_logo"><img src="/pu_dtoday/images/dtodaylogo.png" alt="Deutschland Today"/></a>
      <div class="change_region">
        <div class="change_region_pic region_logo_slideshow main_regionen_link" id="change_region_pic">
          <a href="/regionen/lokal-nachrichten.html"><img src="/pu_dtoday/images/region_default.gif" alt=""/></a>
        </div>
        
        <div class="change_region_text">
          <div class="edit_region">Ihre Region</div>
          <div style="padding-top: 34px;">
            <img src="/pu_dtoday/images/changebtn.gif" alt="" id="change_region_button"/>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      <div class="clear"></div>
    </div>
    <!-- close header -->
    <!-- start navigation -->
    <ul id="navigation">
	<li class="active">
		<a href="/startseite/nachrichten.html" target="_self">Startseite</a>
	</li><li class="main_regionen_link">
		<a href="/regionen/uebersicht.html" target="_self">Regionen</a>
	</li><li class="marktplatz">
		<a href="/regionen/marktplatz-uebersicht.html" target="_self">Marktplatz</a>
	</li>
</ul>
<ul id="subnavigation">
	<li class="">
		<a href="/startseite/nachrichten.html" target="_self">Nachrichten</a>
	</li><li class="">
		<a href="/startseite/panorama.html" target="_self">Panorama</a>
	</li><li class="">
		<a href="/startseite/politik.html" target="_self">Politik</a>
	</li><li class="">
		<a href="/startseite/sport.html" target="_self">Sport</a>
	</li><li class="active">
		<a href="/startseite/wirtschaft.html" target="_self">Wirtschaft</a>
	</li><li class="">
		<a href="/startseite/bilder.html" target="_self">Bilder</a>
	</li>
</ul>
    <!-- close navigation -->
    <!-- start content_container -->
    <div id="content_divcontainer">
      
      	<div id="breadcrumb">&raquo;&nbsp;<a href="/">Startseite</a>&nbsp;&raquo;&nbsp;<a href="/startseite/wirtschaft.html">Wirtschaft</a>&nbsp;&raquo;&nbsp;<a href="/startseite/wirtschaft_artikel,-Britischer-Autobauer-Jaguar-Land-Rover-streicht-4500-Jobs-_arid,643989.html">Britischer Autobauer Jaguar Land Rover streicht 4500 Jobs</a></div>
      
      
<div class="box480 margin-right articledetail">
  <!--
  <div class="functions">
    <tal:block tal:content="structure printLink" />
    <a href="#articleSendDialog" id="sendArticle">Versenden</a>
    <tal:block tal:condition="moddata/comment_allowed"><a href="#kommentare">Kommentieren</a></tal:block>
    <div class="articledate" tal:content="structure date"/>
    <div class="clear"></div>
  </div>   
  -->
  
  <h3>Chinesischer Markt und Brexit-Sorgen machen Unternehmen zu schaffen</h3>
  <div class="clear"></div>
	
		<h1>Britischer Autobauer Jaguar Land Rover streicht 4500 Jobs</h1>
	
	
		<div class="artikel_anreisser">
    		London (AFP) - Der traditionsreiche britische Autobauer Jaguar Land Rover streicht 4500 Jobs und damit rund zehn Prozent seiner Stellen. Das Unternehmen müsse seine Kosten reduzieren und sich auf sein langfristiges Wachstum in der Zukunft konzentrieren, teilte der Autobauer am Donnerstag mit. Begonnen werde mit einem "freiwilligen" Programm in Großbritannien, hieß es weiter. Details dazu nannte Jaguar Land Rover nicht.
  		</div>
  	
  	<!--
	<tal:block tal:condition="hasImage">	
		<tal:block tal:condition="articleImage" tal:content="structure articleImage" />
	</tal:block>

	<tal:block tal:condition="articleHiddenImages">
		<div style="display:none;" tal:content="structure articleHiddenImages" />
	</tal:block>
	-->
  		
		
<div class="articleimg_full">
<a class="lightbox" rel="group" href="http://www.dtoday.de/cms_media/module_img/1466/733209_1_lightbox_5c37756b03374.jpg" title="Jaguar-Logo auf einem Auto &copy; AFP">		
	
	<img src="http://www.dtoday.de/cms_media/module_img/1466/733209_1_ressort_5c37756b03374.jpg" alt="Jaguar-Logo auf einem Auto" title="Jaguar-Logo auf einem Auto" width="480" height="210"/>
	<img class="zoom" src="/pu_dtoday/images/zoom.png" alt="Bild anzeigen"/>		
</a>
<div class="clear"></div>
<span>Jaguar-Logo auf einem Auto</span>

	<strong class="piccopy">&copy; AFP</strong>
	<div class="clear"></div>
</div>
	
	
	<p>Die Stellenstreichungen betreffen fast ausschließlich Großbritannien, wo das Unternehmen 42.500 seiner weltweit 44.000 Mitarbeiter beschäftigt. Medienberichten zufolge sollen vor allem Jobs in der Verwaltung wegfallen. Der Abbau der Arbeitsplätze reiht sich ein in ein umfangreiches Sparprogramm, mit dem der Autobauer in 18 Monaten rund 2,5 Milliarden Pfund einsparen will. Im vergangenen Jahr verließen bereits 1500 Mitarbeiter das Unternehmen, das dem indischen Konzern Tata Motors gehört.</p><p>Jaguar Land Rover kämpft an verschiedenen Fronten: So machen dem Unternehmen Probleme mit der Dieseltechnologie sowie ein Rückgang des Absatzes in China genauso zu schaffen wie die Unsicherheit rund um den Brexit. Im Sommer vergangenen Jahres hatte Jaguar Land Rover vor möglichen Milliardeneinbußen bei einem "schlechten Brexit" gewarnt und mit einer drastischen Anpassung des Investitionsbudgets gedroht.
	
	
	<div class="clear"></div>
	<div class="articledate_new">
		Artikel vom 10.01.2019
	</div>
    <div class="articletop2">   
    	<div class="clear"></div>
    </div>

	
	<!--
	<tal:block tal:content="structure rating" />
	-->
	<!--
	<tal:block tal:condition="showLikeButton">
		<div id="iLikeContainer" style="width: 400px;">
			<tal:block tal:content="structure iLikeButton" />
		</div>
	</tal:block>
			
	<div class="clear"></div>
	<tal:block tal:condition="relatedArticles">
    <div class="related_articles border-top">
		<strong>Weiterf&uuml;hrende Artikel</strong>
		<tal:block tal:content="structure relatedArticles" />
		</div>
	</tal:block>
	-->
		
	<div class="clear"></div>
	
</div>

<!-- start article functions -->
<div class="box300">
<!--
<div>
  <div class="article_functions">
  <h3>Bewerten Sie diesen Artikel</h3>
  <div class="clear"></div>
  <tal:block tal:content="structure rating" />
  </div>
</div>

<div class="af_spacer"></div>-->

<div>
  <div class="article_functions">
  <h3>M&ouml;chten Sie diesen Artikel</h3>
  <div class="clear"></div>
  <a href="#articleSendDialog" id="sendArticle" class="af_link send">Versenden</a>
  <a onclick="window.open('/startseite/wirtschaft_artikel,-Britischer-Autobauer-Jaguar-Land-Rover-streicht-4500-Jobs-_arid,643989_popup,1_print,1.html', 'Druckansicht', 'width=800,height=600,scrollbars=yes,statusbar=no,menubar=no');return false;" href="/startseite/wirtschaft_artikel,-Britischer-Autobauer-Jaguar-Land-Rover-streicht-4500-Jobs-_arid,643989_popup,1_print,1.html" class="af_link print">Drucken</a>
  <div class="clear"></div>
  </div>
</div>







<div class="article_rectangle">
  <strong>Anzeige</strong>
  <script type="text/javascript">
	function setSkyscraperPostion()
	{
		windowWidthHalf = $(window).width() / 2;
		contentContainerWidthHalf = $("#content_divcontainer").width() / 2;
		offsetContainerContent = 10;
		skyScraperPositionLeft = Math.ceil(windowWidthHalf + contentContainerWidthHalf + offsetContainerContent);
		$(".container_skyscraper_fixed").css("left", skyScraperPositionLeft);
	}
	
	$(document).ready(function($){
		setSkyscraperPostion();
	});
	
	$(window).resize(function($){
		setSkyscraperPostion();
	});
	</script>
<script type="text/javascript">
/* <![CDATA[ */
   var m3_u = (location.protocol=='https:'?'https://sox.newsfactory.de/www/delivery/ajs.php':'http://sox.newsfactory.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
      document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
/* ]]> */
</script>
</div>

</div>
<!-- close article functions -->

<div class="clear"></div>


<!--	
	<a name="kommentare"></a>
	<tal:block tal:condition="moddata/comment_allowed">
		<tal:block tal:condition="noCommentsFound">
			<div class="box480 margin-right border-top article_comments_show">
				<h3>Noch keine Kommentare vorhanden</h3>
					<div class="single_comment" style="background-image: url(/pu_dtoday/images/singlecommentbgnocomment.gif);">
			     <div style="padding: 12px 30px 0 10px; font-size: 12px; line-height: 18px;">
			       Zu diesem Artikel wurde noch kein Kommentar hinterlassen, schreiben Sie doch den ersten.
			     </div>
			    </div>
			</div>
		</tal:block>
		<div tal:condition="newComment" tal:content="structure newCommentScript" />
		<div class="article_comment_box" tal:condition="not:newComment" tal:content="structure comments" />
	</tal:block>
	<div class="clear"></div>-->

<div style="display: none;">
	<div id="articleSendDialog" title="Diesen Artikel versenden">
	   <div id="articleSendContent">
		
			<form  action="javascript:void(0);" method="post" name="articleSendForm" id="articleSendForm" onsubmit="return false">
				<table class="formtable" style="width:100%;">
					<tbody>
						<tr><td><h2>Diesen Artikel versenden</h2></td></tr>
				<tr>
					<td style="padding:3px">Absender-E-Mail:*</td>
				</tr>
				<tr>
					<td>
						<input style="border:1px solid; width:250px; height:18px;" name="i_absender" type="text" />
					</td>
				</tr>
				<tr>
					<td style="padding:3px">Empf&auml;nger-E-Mail:*</td>
				</tr>
				<tr>
					<td>
						<input style="border:1px solid; width:250px; height:18px;" name="i_empfaenger" type="text" />
					</td>
				</tr>
				<tr>
					<td style="padding:3px">Nachricht:*</td>
				</tr>
				<tr>
					<td>
						<textarea style="border:1px solid; width:250px; height:150px;" rows="15" cols="50" name="i_nachricht"></textarea>
					</td>
				</tr><tr><td><br /><span style="font-size:0.8em">* Pflichtfelder</span></td></tr><input name="article_id" type="hidden" value="643989" />

					</tbody>
				</table>
			</form>
		</div>
		<div style="padding:5px;text-align:right;"><a href="javascript:void(0);" class="link_forward" id="articleSendButton" style="text-decoration:none;"><strong>&raquo;&nbsp;abschicken</strong></a></div>
	</div>
</div>

		<script type="text/javascript">
			<!--
			function submitRating(evt) {
				if ( hasRated() ) {
					$('div.articlestars div.rating').removeClass('rating').addClass('disabled_rating');
					return;
				}
				var tmp = this.getAttribute('id').substr(5);
				var widgetId = tmp.substr(0, tmp.indexOf('_'));
				var starNbr = tmp.substr(tmp.indexOf('_')+1);
				$.get("/pu_all/rating.php",{modul:"ar", modid:643989, field:"article", value:starNbr, userid:0, puid:1, regid:0},
				function(data) {				
					if ( !hasRated() )
					{
						var today = new Date();
						var expiresDate = new Date(today.getTime() + (1000 * 3600 * 24 * 365));
						document.cookie = 'dtRating=' + getRatingCookie() + ',643989;path=/;expires=' + expiresDate.toGMTString();  
					}
					id = "rating_"+tmp.substr(0, tmp.length-2);
					data = data.split(";");
					if (Number(data[0])>0) {
						$("#"+id).html(data[0]);
						$("#"+id+"_stimmen").html(data[1]+" "+(data[1]==1?"Stimme":"Stimmen"));
						$("#"+id+"_text").html(data[0].replace(/\./, ","));
						$("#"+id).css("background-color", "#C3FF92");
						init_rating(false, id);
					} else {
						// fallback level, show current user rating value
						starNbr = (parseInt(starNbr)+1).toString();
						$("#"+id).html(starNbr + ".0");
						$("#"+id+"_stimmen").html("1 Stimme");
						$("#"+id+"_text").html(starNbr + ",0");
						$("#"+id).css("background-color", "#C3FF92");
						init_rating(false, id);
					}
					window.setTimeout("$('#"+id+"').css('background-color', 'transparent')", 0);
				});
			}
			
			function getRatingCookie() {
				var cookieInformation = document.cookie.split(';');
				for (i=0; i < cookieInformation.length; i++) {
					var cookieParts = cookieInformation[i].split('=', 2);
					if (cookieParts[0].substr(-8, 8) == 'dtRating') {
						return cookieParts[1];
					}
				}
				return '';
			}
			
			function hasRated() {
				var ratingCookie = getRatingCookie();
				if ( ratingCookie != '' )
				{
					var ratedArticleIds = ratingCookie.split(',');
					for (j=0; j < ratedArticleIds.length; j++) {
						if (ratedArticleIds[j] == '643989') {
							return ratingCookie;
						}
					}
				}
				return false;
			}
			
			function ratingInit() {
				init_rating(false);
			}
			
			$(document).ready(function(){
				if ( hasRated() ) {
					$('div.articlestars div.rating').removeClass('rating').addClass('disabled_rating');
				}
				ratingInit();
			});
			// -->
		</script>
<script type="text/javascript">item_statistic('ar', 643989, 1, 0);</script>
      
      
      
      <!-- start fullsize -->
      <!--
      <tal:block tal:condition="pageBottomContent">
	      <div class="fullsize" tal:content="structure pageBottomContent"></div>
	      <div class="clear"></div>
      </tal:block>
      -->
      <!-- close fullsize -->
      
    <div class="clear"></div>
    </div>
    <!-- start content_container -->
  </div>
</div>
<div id="footer">
	<!-- start genericNavigation -->
    
	
		
				<a href="/startseite/nachrichten.html" style="" id="generic_20">Startseite</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/nachrichten.html" style="" id="generic_21">Nachrichten</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/politik.html" style="" id="generic_22">Politik</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/wirtschaft.html" style="" id="generic_23">Wirtschaft</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/panorama.html" style="" id="generic_24">Panorama</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/sport.html" style="" id="generic_25">Sport</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/bilder.html" style="" id="generic_31">Bilder</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/startseite/videos.html" style="" id="generic_97">Videos</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/regionen/veranstaltungen.html" style="" id="generic_32">Veranstaltungen</a>
				<br />
		
	
		
				<a href="/startseite/wetter.html" style="" id="generic_33">Wetter</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/regionen/uebersicht.html" style="" id="generic_26">Regionen</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/regionen/marktplatz-uebersicht.html" style="" id="generic_27">Marktplatz</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/sitemap.html" style="" id="generic_13">Sitemap</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/mediadaten.html" style="" id="generic_15">Mediadaten</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/hilfe.html" style="" id="generic_17">Hilfe</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/impressum.html" style="" id="generic_16">Impressum</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	
		
				<a href="/datenschutz.html" style="" id="generic_18">Datenschutz</a>
				&nbsp;&nbsp;|&nbsp;&nbsp;
		
	

    <!-- close genericNavigation -->
	<br/>
  	<span style="font-size: 10px; font-weight: bold;">
    	Copyright &copy; deutschland-today.de / Deutschland Today
  	</span>
</div>
</div>

<!-- start bottombar -->
<!--
<div id="bottombar">  
  <script type="text/javascript">
  /* <![CDATA[ */
  	rand = Math.random() * 10000;
	document.write('<script src="/pu_dtoday/scripts/login.js.php?ortid=${ortid}&rand='+rand+'"></script>');
  /* ]]> */	
  </script>
  
  <div class="bottombar_social">
    <a href="#" tal:attributes="onclick structure bookmarkPage" title="Als Startseite festlegen" rel="nofollow">
    	<img src="/pu_dtoday/images/icon_home.gif" alt="Als Startseite festlegen" />
    </a>
    <a href="#" title="Teilen auf Facebook" rel="nofollow" onclick="openPopup('${socialLink/facebook}');return false;">
    	<img src="/pu_dtoday/images/icon_facebook.gif" alt="Facebook" />
    </a>
    <a href="#" title="Teilen auf twitter" rel="nofollow" onclick="openPopup('${socialLink/twitter}');return false;">
    	<img src="/pu_dtoday/images/icon_twitter.gif" alt="Twitter" />
    </a>
    <a tal:attributes="href structure rssPage"><img src="/pu_dtoday/images/icon_rss.gif" alt="RSS-Feeds" /></a>
    <a tal:attributes="href structure mobilePage" target="_blank" style="margin-top: 2px;"><img src="/pu_dtoday/images/icon_mobile.gif" alt="Mobile" /></a>
  </div>
  
  <div class="bottombar_login" style="padding-left: 16px; padding-right: 0; background-image: none;">
  	<form id="search_bottom" method="post" tal:attributes="action searchFormAction">
    	<input class="bottombar_field" style="width: 160px;" name="cosearch" type="text" value="Suchbegriff / PLZ / Web-Code" />
    	<input class="bottombar_submit" type="image" src="/pu_dtoday/images/submitbutton_bottombar.gif" alt="Suchen" />
    </form>
  </div>  
</div>
-->
<!-- close bottombar -->


<!--SERVERSTATUS-->

</body>
</html>